W123-Forum

...das Forum des vfw123.de!

Herzlich willkommen!

Was das Forum ist, was es nicht ist, wer dahinter steht, das könnt Ihr in der Forumsvereinbarung nachlesen.

Verkaufsanzeigen, Kaufgesuche, Eigenwerbung sowie Verweise zu Angeboten ohne Bezug zum W123 sind in den Diskussionsforen unerwünscht

Für Verkaufsanzeigen und Kaufgesuche steht der W123-Markt zur Verfügung.

Willkommen! Anmelden Ein neues Profil erzeugen

Erweiterte Suche

Re: Jetzt siehe...

10. November 2019 17:14
avatar
mach erst mal den Regler raus........(die zwei Schrauben)

ob irgennd nen Vollhorst die Kohlen total verkniesknaddelt hat
beim Einbau .....

verspannt eingesetzt keinen Anpressdruck auf Schleifring
dann kommt keine Masse am D+ Stecker an

die Ladekontrolle leuchtet nicht
und Strom kommt natürlich auch nicht aus der LIMA

das Gleichrichterdioden für B+
und Hilfsgleichrichterdioden für DF deffekt sind
ist extremst selten...........
die Dioden in der LIMA schafft mann eigenntlich nur
zu "Töten" bei Falschpolung mit Rauchentwicklung...

ich hoffe wir schreiben hier über BOSCH

bitte kein Motorola hot smiley
Thema Autor Klicks Datum/Zeit

Neue Lichtmaschine lädt nicht.

TealC 371 09. November 2019 18:00

Re: Neue Lichtmaschine lädt nicht.

Frank aus F. 233 09. November 2019 21:34

Re: Neue Lichtmaschine lädt nicht. - und bitte...

HCW 213 09. November 2019 23:17

Re: Neue Lichtmaschine lädt nicht. - und bitte...

Frank aus F. 197 10. November 2019 08:04

Re: Neue Lichtmaschine lädt nicht. - und bitte... das...

HCW 164 10. November 2019 12:05

Re: Neue Lichtmaschine lädt nicht. - und bitte...

TealC 145 10. November 2019 12:39

Re: Neue Lichtmaschine lädt nicht.

messerfloh 180 10. November 2019 09:16

Re: Neue Lichtmaschine lädt nicht.

aok 141 10. November 2019 11:33

Re: Neue Lichtmaschine lädt nicht.

TealC 144 10. November 2019 12:50

Zieh mal den Stecker an der Lima ab...

Rory 166 10. November 2019 10:48

Re: Neue Lichtmaschine lädt nicht. Anhänge

Unimog-Light(OM615) 157 10. November 2019 12:36

Re: Neue Lichtmaschine lädt nicht.

TealC 153 10. November 2019 14:48

Jetzt siehe...

Frank aus F. 149 10. November 2019 15:26

Re: Jetzt siehe...

TealC 136 10. November 2019 16:52

Re: Jetzt siehe...

Unimog-Light(OM615) 131 10. November 2019 17:14

Nochmal langsam zum Mitdenken...

Rory 137 10. November 2019 18:01

Re: Nochmal langsam zum Mitdenken...

Unimog-Light(OM615) 119 10. November 2019 18:26

kfz.josefscholz.de/Drehstrom-Lima link

UlliJ8sBremen 129 10. November 2019 15:24

Re: kfz.josefscholz.de/Drehstrom-Lima link

Unimog-Light(OM615) 121 10. November 2019 16:23

Re: Neue Lichtmaschine lädt nicht.

chr300d 136 10. November 2019 16:01

Re: Neue Lichtmaschine lädt nicht.

René_300D 118 10. November 2019 16:26

Re: Neue Lichtmaschine lädt nicht.

TealC 127 10. November 2019 16:58



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicke hier, um Dich einzuloggen

Aktive Teilnehmer

Gäste: 208
Besucherrekord gleichzeitig aktiver Teilnehmer: 29 am 31. März 2020
Besucherrekord gleichzeitig aktiver Gäste: 1537 am 07. Oktober 2020
Impressum / Datenschutzerklärung