W123-Forum

...das Forum des vfw123.de!

Herzlich willkommen!

Was das Forum ist, was es nicht ist, wer dahinter steht, das könnt Ihr in der Forumsvereinbarung nachlesen.

Verkaufsanzeigen, Kaufgesuche, Eigenwerbung sowie Verweise zu Angeboten ohne Bezug zum W123 sind in den Diskussionsforen unerwünscht

Für Verkaufsanzeigen und Kaufgesuche steht der W123-Markt zur Verfügung.

Willkommen! Anmelden Ein neues Profil erzeugen

Erweiterte Suche

Re: Neue Lichtmaschine lädt nicht.

10. November 2019 16:58
Moin !

JA ist blau das D+ und den Stecker wollte ich aufmachen weil ich den Burschen auch in verdacht hatte, aber ich habe vorne in den Schuh die Multimetersonde gesteckt und dann direkt an die Masse und da gingen die Kontrolleuchten an. Hab auch dann den Kontakt etwas fester gebogen und Kontaktspray in den Stecker. trotzdem bleibt er dann an der LiMa tot.


Ich denke daher den Stecker kann ich ausschließen.. könnte mir höchsten noch mal nen Adapter basteln um gegenzuschecken aber ich denke der D+ sitzt fest auf der Lima
Thema Autor Klicks Datum/Zeit

Neue Lichtmaschine lädt nicht.

TealC 313 09. November 2019 18:00

Re: Neue Lichtmaschine lädt nicht.

Frank aus F. 199 09. November 2019 21:34

Re: Neue Lichtmaschine lädt nicht. - und bitte...

HCW 176 09. November 2019 23:17

Re: Neue Lichtmaschine lädt nicht. - und bitte...

Frank aus F. 157 10. November 2019 08:04

Re: Neue Lichtmaschine lädt nicht. - und bitte... das...

HCW 126 10. November 2019 12:05

Re: Neue Lichtmaschine lädt nicht. - und bitte...

TealC 104 10. November 2019 12:39

Re: Neue Lichtmaschine lädt nicht.

messerfloh 144 10. November 2019 09:16

Re: Neue Lichtmaschine lädt nicht.

aok 106 10. November 2019 11:33

Re: Neue Lichtmaschine lädt nicht.

TealC 104 10. November 2019 12:50

Zieh mal den Stecker an der Lima ab...

Rory 127 10. November 2019 10:48

Re: Neue Lichtmaschine lädt nicht. Anhänge

Unimog-Light(OM615) 118 10. November 2019 12:36

Re: Neue Lichtmaschine lädt nicht.

TealC 116 10. November 2019 14:48

Jetzt siehe...

Frank aus F. 110 10. November 2019 15:26

Re: Jetzt siehe...

TealC 98 10. November 2019 16:52

Re: Jetzt siehe...

Unimog-Light(OM615) 94 10. November 2019 17:14

Nochmal langsam zum Mitdenken...

Rory 100 10. November 2019 18:01

Re: Nochmal langsam zum Mitdenken...

Unimog-Light(OM615) 84 10. November 2019 18:26

kfz.josefscholz.de/Drehstrom-Lima link

UlliJ8sBremen 93 10. November 2019 15:24

Re: kfz.josefscholz.de/Drehstrom-Lima link

Unimog-Light(OM615) 83 10. November 2019 16:23

Re: Neue Lichtmaschine lädt nicht.

chr300d 100 10. November 2019 16:01

Re: Neue Lichtmaschine lädt nicht.

René_300D 83 10. November 2019 16:26

Re: Neue Lichtmaschine lädt nicht.

TealC 90 10. November 2019 16:58



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicke hier, um Dich einzuloggen

Aktive Teilnehmer

Gäste: 82
Besucherrekord gleichzeitig aktiver Teilnehmer: 29 am 31. März 2020
Besucherrekord gleichzeitig aktiver Gäste: 417 am 13. Mai 2020
Impressum / Datenschutzerklärung