W123-Forum

...das Forum des vfw123.de!

Herzlich willkommen!

Was das Forum ist, was es nicht ist, wer dahinter steht, das könnt Ihr in der Forumsvereinbarung nachlesen.

Verkaufsanzeigen, Kaufgesuche, Eigenwerbung sowie Verweise zu Angeboten ohne Bezug zum W123 sind in den Diskussionsforen unerwünscht

Für Verkaufsanzeigen und Kaufgesuche steht der W123-Markt zur Verfügung.

Willkommen! Anmelden Ein neues Profil erzeugen

Erweiterte Suche

Re: Neue Lichtmaschine lädt nicht.

10. November 2019 16:01
Guten Abend,

mach mal den Stecker zur Lima auf und schau dir mal die Lötpunkte an. Das Kabel zur Ladekontrollleuchte geht direkt zu diesem Stecker - Blaues Kabel? Weiß ich nicht mehr genau. Bei mir war die Lötung verschmort. Die Ladenkontrollleuchte muss funktionieren sonst lädt nix.

Grüße,
Christopher
Thema Autor Klicks Datum/Zeit

Neue Lichtmaschine lädt nicht.

TealC 254 09. November 2019 18:00

Re: Neue Lichtmaschine lädt nicht.

Frank aus F. 163 09. November 2019 21:34

Re: Neue Lichtmaschine lädt nicht. - und bitte...

HCW 151 09. November 2019 23:17

Re: Neue Lichtmaschine lädt nicht. - und bitte...

Frank aus F. 129 10. November 2019 08:04

Re: Neue Lichtmaschine lädt nicht. - und bitte... das...

HCW 103 10. November 2019 12:05

Re: Neue Lichtmaschine lädt nicht. - und bitte...

TealC 82 10. November 2019 12:39

Re: Neue Lichtmaschine lädt nicht.

messerfloh 117 10. November 2019 09:16

Re: Neue Lichtmaschine lädt nicht.

aok 80 10. November 2019 11:33

Re: Neue Lichtmaschine lädt nicht.

TealC 80 10. November 2019 12:50

Zieh mal den Stecker an der Lima ab...

Rory 102 10. November 2019 10:48

Re: Neue Lichtmaschine lädt nicht. Anhänge

Unimog-Light(OM615) 93 10. November 2019 12:36

Re: Neue Lichtmaschine lädt nicht.

TealC 90 10. November 2019 14:48

Jetzt siehe...

Frank aus F. 82 10. November 2019 15:26

Re: Jetzt siehe...

TealC 77 10. November 2019 16:52

Re: Jetzt siehe...

Unimog-Light(OM615) 70 10. November 2019 17:14

Nochmal langsam zum Mitdenken...

Rory 76 10. November 2019 18:01

Re: Nochmal langsam zum Mitdenken...

Unimog-Light(OM615) 62 10. November 2019 18:26

kfz.josefscholz.de/Drehstrom-Lima link

UlliJ8sBremen 69 10. November 2019 15:24

Re: kfz.josefscholz.de/Drehstrom-Lima link

Unimog-Light(OM615) 62 10. November 2019 16:23

Re: Neue Lichtmaschine lädt nicht.

chr300d 68 10. November 2019 16:01

Re: Neue Lichtmaschine lädt nicht.

René_300D 56 10. November 2019 16:26

Re: Neue Lichtmaschine lädt nicht.

TealC 66 10. November 2019 16:58



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicke hier, um Dich einzuloggen

Aktive Teilnehmer

Gäste: 99
Besucherrekord gleichzeitig aktiver Teilnehmer: 25 am 17. September 2018
Besucherrekord gleichzeitig aktiver Gäste: 276 am 08. Juni 2019
Impressum / Datenschutzerklärung