W123-Forum

...das Forum des vfw123.de!

Herzlich willkommen!

Was das Forum ist, was es nicht ist, wer dahinter steht, das könnt Ihr in der Forumsvereinbarung nachlesen.

Verkaufsanzeigen, Kaufgesuche, Eigenwerbung sowie Verweise zu Angeboten ohne Bezug zum W123 sind in den Diskussionsforen unerwünscht

Für Verkaufsanzeigen und Kaufgesuche steht der W123-Markt zur Verfügung.

Willkommen! Anmelden Ein neues Profil erzeugen

Erweiterte Suche

Jetzt siehe...

10. November 2019 15:26
Schaltplan von Unimog:

die Ladekontrolle bekommt bei stehendem Motor (aber Zündung "Ein") über den Laderegler Masse und leuchtet.

Ich würde ja sagen, Dein NoName-Laderegler ist defekt.
Zur Probe kann man bei Zündung "Ein" und Stecker "Ab" auf Pin "D+" am Stecker "Masse" legen- die Ladekontrolle muß leuchten.
Versuchsweise würde ich noch schauen, ob die Lima eine separate Masse hat/braucht- einfach bei Zündung "Ein" und Stecker "Drann" mit einem (Starthile-) Kabel von der Batterie Masse an das Limagehäuse legen- was macht die Lampe jetze?

Wird schon-

Frank
Thema Autor Klicks Datum/Zeit

Neue Lichtmaschine lädt nicht.

TealC 344 09. November 2019 18:00

Re: Neue Lichtmaschine lädt nicht.

Frank aus F. 221 09. November 2019 21:34

Re: Neue Lichtmaschine lädt nicht. - und bitte...

HCW 200 09. November 2019 23:17

Re: Neue Lichtmaschine lädt nicht. - und bitte...

Frank aus F. 182 10. November 2019 08:04

Re: Neue Lichtmaschine lädt nicht. - und bitte... das...

HCW 150 10. November 2019 12:05

Re: Neue Lichtmaschine lädt nicht. - und bitte...

TealC 125 10. November 2019 12:39

Re: Neue Lichtmaschine lädt nicht.

messerfloh 165 10. November 2019 09:16

Re: Neue Lichtmaschine lädt nicht.

aok 128 10. November 2019 11:33

Re: Neue Lichtmaschine lädt nicht.

TealC 128 10. November 2019 12:50

Zieh mal den Stecker an der Lima ab...

Rory 152 10. November 2019 10:48

Re: Neue Lichtmaschine lädt nicht. Anhänge

Unimog-Light(OM615) 142 10. November 2019 12:36

Re: Neue Lichtmaschine lädt nicht.

TealC 140 10. November 2019 14:48

Jetzt siehe...

Frank aus F. 135 10. November 2019 15:26

Re: Jetzt siehe...

TealC 121 10. November 2019 16:52

Re: Jetzt siehe...

Unimog-Light(OM615) 119 10. November 2019 17:14

Nochmal langsam zum Mitdenken...

Rory 124 10. November 2019 18:01

Re: Nochmal langsam zum Mitdenken...

Unimog-Light(OM615) 106 10. November 2019 18:26

kfz.josefscholz.de/Drehstrom-Lima link

UlliJ8sBremen 115 10. November 2019 15:24

Re: kfz.josefscholz.de/Drehstrom-Lima link

Unimog-Light(OM615) 107 10. November 2019 16:23

Re: Neue Lichtmaschine lädt nicht.

chr300d 124 10. November 2019 16:01

Re: Neue Lichtmaschine lädt nicht.

René_300D 106 10. November 2019 16:26

Re: Neue Lichtmaschine lädt nicht.

TealC 113 10. November 2019 16:58



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicke hier, um Dich einzuloggen

Aktive Teilnehmer

Gäste: 256
Besucherrekord gleichzeitig aktiver Teilnehmer: 29 am 31. März 2020
Besucherrekord gleichzeitig aktiver Gäste: 1537 am 07. Oktober 2020
Impressum / Datenschutzerklärung