W123-Forum

...das Forum des vfw123.de!

Herzlich willkommen!

Was das Forum ist, was es nicht ist, wer dahinter steht, das könnt Ihr in der Forumsvereinbarung nachlesen.

Verkaufsanzeigen, Kaufgesuche, Eigenwerbung sowie Verweise zu Angeboten ohne Bezug zum W123 sind in den Diskussionsforen unerwünscht

Für Verkaufsanzeigen und Kaufgesuche steht der W123-Markt zur Verfügung.

Willkommen! Anmelden Ein neues Profil erzeugen

Erweiterte Suche

die Klemmen, die "elektrisch" nicht mehr richtig klemmen

03. Juni 2019 10:38
Hallo Markus,

12,6V ist die Spannung zwischen den Batteriepolen. Die Verbraucher liegen jedoch per Kabelverbindung am Bordnetz.
Nach dem Batterietausch hast Du nun nicht nur die Batterie gewechselt, sondern auch die beiden Batterieklemmen gelöst und wieder befestigt.
Daß die Sache mit der jetzigen Batterie nun einwandfrei funktioniert, muß daher nicht zwingend an der Batterie liegen, sondern kann auch durch den wieder elektrisch verbesserten Anschluß der Batterieklemmen bewirkt sein.
Es würde mich nicht wundern, wenn Du die vorherige Batterie wieder einbaust und - oh Wunder - es auch mit ihr dann wieder funktioniert.

Unter ungünstigen und seltenen Bedingungen kann es nämlich passieren, daß eine der Batterieklemmen elektrisch nicht mehr einwandfrei am Batteriepol anliegt. Es bildet sich per gelegentlichem Funkenflug ein Art dünne Isolierschicht, die zwar noch einen kleinen Lade- oder Verbraucherstrom durchläßt - nicht aber den hohen Vorglüh- bzw. Anlasserstrom. Dessen Funke kann dann - anstatt sie "freizubrennen", die Isolierschicht derart "vervollständigen", daß danach leistungsmäßig nahezu nichts mehr geht, und die Spannung selbst bei niedrigster Last unkontrolliert schwankt - obwohl die Batterie als solche in Ordnung ist.
Lediglich die Verbindung zum Bordnetz ist dann nahezu völlig unterbrochen. So einst bei mir einmal gewesen beim BMW 520/6.

Eine Batterie mit Leerlaufspannung 12,6V kann niemals so kaputt sein, daß sie beim Einschalten der Zündung keine Kontroll-Lampen mehr zum Aufleuchten bringen kann oder gar den Dauerplus (nur 8mA !) eines Radios unterbricht.
Schau Dir gern 'mal die Berührungsflächen der Batteriepole und vor allem der Innenseiten der Benz-Batterieklemmen an. Sie müssen sauber sein, um neben der mechanischen auch eine einwandfreie, d.h. leistungsstarke elektrische Verbindung zu gewährleisten.

Würde ich tun, bevor ich irrtümlicherweise eine intakte Batterie entsorge.

Mit Gruß von Bernd
Thema Autor Klicks Datum/Zeit

Sorry, nochmal W124. 250D - will starten - fast alles tot. Vorglührelais ?

mol1969 243 02. Juni 2019 12:12

Re: Sorry, nochmal W124. 250D - will starten - fast alles tot. Vorglührelais ?

BBruns 172 02. Juni 2019 12:16

Re: Sorry, nochmal W124. 250D - will starten - fast alles tot. Vorglührelais ?

mol1969 157 02. Juni 2019 12:26

Batterie bricht unter Last völlig zusammen...

Joachim2 156 02. Juni 2019 12:32

Re: Sorry, nochmal W124. 250D - will starten - fast alles tot. Vorglührelais ?

mol1969 154 02. Juni 2019 13:46

weil das nicht das Problem ist, sondern ... Anhänge

Juliette 138 02. Juni 2019 22:48

Re: weil das nicht das Problem ist, sondern ...

HCW 127 02. Juni 2019 23:16

...das erinnert mich an die batterie....

martin_sbg 102 05. Juni 2019 18:24

die Klemmen, die "elektrisch" nicht mehr richtig klemmen

Bernd-535 105 03. Juni 2019 10:38

Re: die Klemmen, die "elektrisch" nicht mehr richtig klemmen

mol1969 91 03. Juni 2019 21:24

Re: die Klemmen, die "elektrisch" nicht mehr richtig klemmen

stiffler 82 03. Juni 2019 22:59

Massebänder Motor zur Karosserie ok? kTamG

Stefan300TD124 118 02. Juni 2019 12:58

Die Frage ist, wann Du die 12,xV gemessen hast...

P.S. 149 02. Juni 2019 13:11

Re: Die Frage ist, wann Du die 12,xV gemessen hast...

HCW 128 02. Juni 2019 13:57

Re: Sorry, nochmal W124. 250D - will starten - fast alles tot. Vorglührelais ?

UlliJ8sBremen 126 02. Juni 2019 14:33

Batterie platt ...

Pedro 133 02. Juni 2019 16:28

Re: Batterie platt ...

René_300D 176 02. Juni 2019 20:17

Re: Batterie platt ...

Hans-Christian 111 03. Juni 2019 09:37

Re: Batterie platt ... Hahahalt...

HCW 115 03. Juni 2019 16:06

Re: Batterie platt ... Hahahalt...Neiiiiiiiinnnnnnnnn....

Hans-Christian 105 03. Juni 2019 16:11

Ganz genau.

Bernd-535 112 03. Juni 2019 16:19

Re: Batterie platt ...

Björn TÜ 105 03. Juni 2019 16:14

Re: Batterie platt ...

Hans-Christian 96 03. Juni 2019 16:29

Re: Batterie platt ...

René_300D 94 03. Juni 2019 22:23



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicke hier, um Dich einzuloggen

Aktive Teilnehmer

Gäste: 178
Besucherrekord gleichzeitig aktiver Teilnehmer: 29 am 31. März 2020
Besucherrekord gleichzeitig aktiver Gäste: 1537 am 07. Oktober 2020
Impressum / Datenschutzerklärung