W123-Forum

...das Forum des vfw123.de!

Herzlich willkommen!

Was das Forum ist, was es nicht ist, wer dahinter steht, das könnt Ihr in der Forumsvereinbarung nachlesen.

Verkaufsanzeigen, Kaufgesuche, Eigenwerbung sowie Verweise zu Angeboten ohne Bezug zum W123 sind in den Diskussionsforen unerwünscht

Für Verkaufsanzeigen und Kaufgesuche steht der W123-Markt zur Verfügung.

Willkommen! Anmelden Ein neues Profil erzeugen

Erweiterte Suche

Re: Sorry, nochmal W124. 250D - will starten - fast alles tot. Vorglührelais ?

02. Juni 2019 13:46
Ich hatte noch eine 55Ah-Batterie von meinem Winterauto. Gerade gewechselt - und der Wagen startet einwandfrei. Ihr hattet Recht. Danke.

So, und nun bitte nicht dumm sterben kassen:
Die neue Batterie hat im Ruhezustand ebenfalls ca 12,6 V. Bei laufendem Motor geht die Spannung auf über 13 V hoch. Gebe ich Gas, steigt sie auf knapp über 14 Volt.
Kann ich dann davon ausgehen, daß die Lima lädt und wirklich die Batterie im Eimer ist?
Hinweis: langsame Entladung scheidet als Ursache aus,d ich gestern 900 KM am Stück gefahren bin.

Und warum zeigt eine kaputte Batterie trotzdem 12,6 V an?

Danke euch.

Viele Grüße
Markus

W123 230E (1982) / W124 250D (1989) / W202 C180 (1995) / Dacia MCV (2009) / Honda Innova 125 (2013) / Rixe 3-Gang-Herrenrad (1982)
Thema Autor Klicks Datum/Zeit

Sorry, nochmal W124. 250D - will starten - fast alles tot. Vorglührelais ?

mol1969 248 02. Juni 2019 12:12

Re: Sorry, nochmal W124. 250D - will starten - fast alles tot. Vorglührelais ?

BBruns 173 02. Juni 2019 12:16

Re: Sorry, nochmal W124. 250D - will starten - fast alles tot. Vorglührelais ?

mol1969 159 02. Juni 2019 12:26

Batterie bricht unter Last völlig zusammen...

Joachim2 159 02. Juni 2019 12:32

Re: Sorry, nochmal W124. 250D - will starten - fast alles tot. Vorglührelais ?

mol1969 157 02. Juni 2019 13:46

weil das nicht das Problem ist, sondern ... Anhänge

Juliette 140 02. Juni 2019 22:48

Re: weil das nicht das Problem ist, sondern ...

HCW 129 02. Juni 2019 23:16

...das erinnert mich an die batterie....

martin_sbg 103 05. Juni 2019 18:24

die Klemmen, die "elektrisch" nicht mehr richtig klemmen

Bernd-535 108 03. Juni 2019 10:38

Re: die Klemmen, die "elektrisch" nicht mehr richtig klemmen

mol1969 94 03. Juni 2019 21:24

Re: die Klemmen, die "elektrisch" nicht mehr richtig klemmen

stiffler 84 03. Juni 2019 22:59

Massebänder Motor zur Karosserie ok? kTamG

Stefan300TD124 122 02. Juni 2019 12:58

Die Frage ist, wann Du die 12,xV gemessen hast...

P.S. 152 02. Juni 2019 13:11

Re: Die Frage ist, wann Du die 12,xV gemessen hast...

HCW 130 02. Juni 2019 13:57

Re: Sorry, nochmal W124. 250D - will starten - fast alles tot. Vorglührelais ?

UlliJ8sBremen 129 02. Juni 2019 14:33

Batterie platt ...

Pedro 134 02. Juni 2019 16:28

Re: Batterie platt ...

René_300D 179 02. Juni 2019 20:17

Re: Batterie platt ...

Hans-Christian 113 03. Juni 2019 09:37

Re: Batterie platt ... Hahahalt...

HCW 118 03. Juni 2019 16:06

Re: Batterie platt ... Hahahalt...Neiiiiiiiinnnnnnnnn....

Hans-Christian 107 03. Juni 2019 16:11

Ganz genau.

Bernd-535 114 03. Juni 2019 16:19

Re: Batterie platt ...

Björn TÜ 108 03. Juni 2019 16:14

Re: Batterie platt ...

Hans-Christian 98 03. Juni 2019 16:29

Re: Batterie platt ...

René_300D 97 03. Juni 2019 22:23



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicke hier, um Dich einzuloggen

Aktive Teilnehmer

Gäste: 275
Besucherrekord gleichzeitig aktiver Teilnehmer: 29 am 31. März 2020
Besucherrekord gleichzeitig aktiver Gäste: 1537 am 07. Oktober 2020
Impressum / Datenschutzerklärung