w123.de Forum

...das Forum der w123.de!

Herzlich willkommen!

Was das Forum ist, was es nicht ist, wer dahinter steht, das könnt Ihr in der Forumsvereinbarung nachlesen.

Verkaufsanzeigen, Kaufgesuche und Ebay-Verweise sind in den Diskussionsforen unerwünscht, dafür steht der W123-Markt zur Verfügung.
W123-Forum >> Das große Forum zur kleinen Baureihe >> Re: 230CE springt nicht an - und...

Re: 230CE springt nicht an - und...

geschrieben von: HCW

Datum: 12. February 2018 21:37

.. mal die Sicherungen rausnehmen und Enden ansehen/blankmachen oder ersetzen. Geht noch mehr nicht? KI- Beleuchtung, Thermometer, Blinker? Dann Sicherung 11.
Hämmerchen lieber in der Kiste lassen, altenativ (wenn Pumpe trotz Brücken nicht anläuft) Anschlüsse der Pumpe ansehen (Gummikäppchen lupfen). Falls Sprit wirklich fehlt, sonstige Leitungen ansehen, Fahrzeug ins Freie stellen, nicht rauchen usw. ...

Gruß, H.-C.
Optionen:
navigieren:
Thema Datum/Zeit Angeklickt
230CE springt nicht an -- timo 230ce 12.02.18 21:02 191
      Re: 230CE springt nicht an -- Dirk S 12.02.18 21:14 123
           Re: 230CE springt nicht an - und... -- HCW 12.02.18 21:37 127
                Re: 230CE springt nicht an - und... -- klausj 13.02.18 15:27 62
      Re: 230CE springt nicht an -- Rory 13.02.18 10:20 83
      Kraftstoffpumpe macht keinen Mucks mehr -- timo 230ce 13.02.18 17:39 80
           Re: Kraftstoffpumpe macht keinen Mucks mehr -- Kohli91 15.02.18 17:29 29
                Re: Kraftstoffpumpe macht keinen Mucks mehr -- timo 230ce 15.02.18 22:37 30
                     Re: Kraftstoffpumpe macht keinen Mucks mehr -- Kohli91 16.02.18 16:15 22

In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Statistik: alle Foren
Themen: 136317, Beiträge: 935485, Teilnehmer: 6013
Statistik: aktuelles Forum
Themen: 46280, Beiträge: 430282,