w123.de Forum

...das Forum der w123.de!

Herzlich willkommen!

Was das Forum ist, was es nicht ist, wer dahinter steht, das könnt Ihr in der Forumsvereinbarung nachlesen.

Verkaufsanzeigen, Kaufgesuche und Ebay-Verweise sind in den Diskussionsforen unerwünscht, dafür steht der W123-Markt zur Verfügung.
W123-Forum >> Das große Forum zur kleinen Baureihe >> Re: Blaue Zündkabel

Re: Blaue Zündkabel

geschrieben von: gousanis

Datum: 05. December 2017 23:42

Ich hab einen Satz Blaue in die Geschirrspülmaschine reingetan (aber sparsam mit Spül- und Glanzmittel, gelle? Und der Frau nicht sagen sowieso) und einen anderen mit Glasreiniger gemacht. Beides hat funktioniert.

Beim 1979er 280E den ich habe waren diese Blauen drin und sahen nach original verbaut aus, bei einem 1978er ebenfalls. Soweit mein Wissen.
Optionen:
navigieren:
Thema Datum/Zeit Angeklickt
Blaue Zündkabel -- QP 280CE 05.12.17 17:51 241
      Re: Blaue Zündkabel -- gousanis 05.12.17 23:42 141
           Re: Blaue Zündkabel -- aok 06.12.17 08:33 114
      Der Aufkleber auf dem Ventildeckel ... -- Juliette 06.12.17 08:53 126
           Re: Der Aufkleber auf dem Ventildeckel ... -- QP 280CE 06.12.17 12:22 96
                Re: Der Aufkleber auf dem Ventildeckel ... -- klausj 06.12.17 14:44 75
           Re: Der Aufkleber auf dem Ventildeckel ... -- Itte 06.12.17 14:52 68

In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Statistik: alle Foren
Themen: 135734, Beiträge: 929089, Teilnehmer: 5954
Statistik: aktuelles Forum
Themen: 45879, Beiträge: 424883,